WordPress как на ладони
Недорогой хостинг для сайтов на WordPress: wordpress.jino.ru
функция не описана

use_codepress() WP 2.8.0

Запрещена (устарела) с версии 3.0.0. Больше не поддерживается и может быть удалена. Рекомендуется заменить эту функцию на аналог.

Determine whether to use CodePress.

Хуков нет.

Возвращает

Null. Ничего.

Использование

use_codepress();

Список изменений

С версии 2.8.0 Введена.
Устарела с 3.0.0

Код use_codepress() WP 5.5.1

wp-admin/includes/deprecated.php
<?php
function use_codepress() {
	_deprecated_function( __FUNCTION__, '3.0.0' );
}