get_magic_quotes_gpc()WP-CLI 1.0

Provide compat fallback for newer PHP version (7.4+) on older WordPress core versions.

Хуков нет.

Возвращает

null. Ничего.

Использование

get_magic_quotes_gpc();

Код get_magic_quotes_gpc() WP-CLI 2.7.0-alpha

function get_magic_quotes_gpc() {
	return false;
}