WPSEO_Gutenberg_Compatibility::get_minimum_supported_version()protectedYoast 1.0

Gets the minimum supported version of Gutenberg.

{} Это метод класса: WPSEO_Gutenberg_Compatibility{}

Хуков нет.

Возвращает

Строку. The minumum supported release.

Использование

// protected - в коде основоного (родительского) или дочернего класса
$result = $this->get_minimum_supported_version();

Код WPSEO_Gutenberg_Compatibility::get_minimum_supported_version() Yoast 19.10

protected function get_minimum_supported_version() {
	return self::MINIMUM_SUPPORTED;
}