WordPress как на ладони
Плагин рекламы для WordPress wordpress jino

Настройка PHP 5.4 под WordPress

Был осуществлён перенос сайта WordPress c PHP 5.3 на PHP 5.4 при этом на хостинге автоматически включилось множество модулей, в том числе: ctype, curl, dom, filter, ftp, gd, hash, iconv, json, mbstring, mcrypt, openssl, simplexml, soap, sockets, tokenizer, xml, xmlreader, xmlwriter, xsl, zip, zlib. Хостинг nginx+Apache.
Какие из них не нужны для работы WordPress версии 4,6 и выше. (блог информационный)

0
Сергей 2 месяца назад

Нет ответов на этот вопрос.

На вопросы могут отвечать только зарегистрированные пользователи. Регистрация. Вход.